DICT instability
Incident Report for STARK BANK
Resolved
The problem was solved. Central Bank stopped to return 429 to access DICT.
Posted May 06, 2023 - 04:46 GMT-03:00
Update
The issue has been identified as a instability from the Central Bank.
Posted May 05, 2023 - 17:47 GMT-03:00
Identified
The issue has been identified as a possible instability from the Central Bank.
Posted May 05, 2023 - 16:10 GMT-03:00
This incident affected: Pix (API Pix Key, API Brcode Payment).