Gateway instability
Incident Report for STARK BANK
Resolved
This incident has been resolved.
Posted Jan 22, 2024 - 15:38 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jan 22, 2024 - 14:43 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 22, 2024 - 14:16 GMT-03:00
Investigating
We are experiencing an instability in our gateway system. API and Web Banking services may have been affected. We are currently investigating the issue.
Posted Jan 22, 2024 - 14:08 GMT-03:00
This incident affected: API Gateway and Pix (API Invoice, API Deposit).